Startseite - Produkte - SIP -Sprecher - Informationen
IP66 wasserdichte Lautsprecher
video
IP66 wasserdichte Lautsprecher

IP66 wasserdichte Lautsprecher

Built for hazardous environments, the SC-SK01 IP66 explosion-proof and waterproof speaker is perfect for fire alarm broadcasts in areas with flammable materials. This speaker ensures clear and loud sound transmission across large distances, making it suitable for use in places like steel plants, tunnels, power stations, oil fields, schools, and busy factory floors.

Beschreibung

Einführung

 

Built for hazardous environments, the SC-SK01 IP66 explosion-proof and waterproof speaker is perfect for fire alarm broadcasts in areas with flammable materials. This speaker ensures clear and loud sound transmission across large distances, making it suitable for use in places like steel plants, tunnels, power stations, oil fields, schools, and busy factory floors.

 

Hauptparameter

 

Produktmodell

Pt-is 1- ex

Schutzniveau

IP66

Kommunikation

Protokoll SIP

Explosionssicheres Zeichen

Ex db iic t6 gb

Arbeitsspannung

DC 12-24 v

Leistung

25W

Widerstand

8 Ohm

Abmessungen

φ310×H380

Farbe

Rot, grau

Luftfeuchtigkeit

<95%

Audiospannung

70V- 120V

Klang

120 dB

Umgebungstemperatur

± 40 Grad

Atmosphärischer Druck

80-110 kpa

Frequenzgang

100Hz -10 khz

 

Produktmerkmale

 

1. integriertes SIP-Motherboard, unterstützt SIP-Standard-Netzwerkprotokoll;

Oder

3. übertragen Sie die lokale IP -Adresse automatisch, wenn Sie auf . betrieben werden

4. schalten die Maschine automatisch ein, wenn das Klingeln erkannt wird. .

5. Unterstützung DC12V -24 V Netzteil .

6. Spezielle Montageklasse, einfach zu installieren .

 

Technische Parameter

 

Netzwerkfunktionen

  • Unterstützung von SIP V1 (RFC2543), V2 (RFC3261) -Protokollen
  • Backup -Server unterstützen
  • Unterstützen Sie den Proxy-Server und den Punkt-zu-Punkt-Verbindungsmodus
  • Unterstützen Sie das statische IP/DHCP/PPPOE-Dial-up
  • Unterstützen Sie den TFTP/DHCP/PPPOE -Client
  • Unterstützen Sie Telnet/HTTP/HTTPS -Dienst
  • Unterstützen Sie das SNTP -Protokoll der Netzwerkzeit
  • Unterstützung DNS SRV (RFC3263)
  • Unterstützen Sie den DNS-Client, ein integrierter NAT/DHCP-Dienst
  • Stun Intranet Penetration unterstützen
  • Unterstützen Sie drei DTMF-Modi: In-Band, RFC2833, SIP-Info
  • Unterstützen Sie den Brücken- und Router -Modus
  • Webkontoanmeldung

Audiofunktionen

  • Unterstützen Sie Breitband -HD -Codierung: L16G und G .722;
  • Unterstützung G .711 a/u, g .726, g .729 a/b, g .723, ILBC und andere Komprimierungscodierungen;
  • Unterstützen Sie VAD (Stilledetektion), CNG (bequemes Geräusch);
  • Unterstützung AJB (Automatic JitBuffer); AEC (akustische Echo -Stornierung); AGC (Automatische Verstärkungssteuerung)

Arbeitsumgebung

  • Temperatur: -20 Grad -70 Grad
  • Luftfeuchtigkeit: 10-95%

 

Abmessungen

 

product-761-626

 

FAQ

 

F: Welche Leistungsoptionen bietet dieses Produkt an?

A: Wir bieten 25W und 50W . an

 

Beliebte label: IP66 wasserdichtem Lautsprecher, China IP66 wasserdichte Lautsprecherhersteller, Lieferanten, Fabrik

Der nächste streifen:Kostenlose

Das könnte dir auch gefallen

Einkaufstüten